Copy line ascending order doesn't work

Started by Rizwan

Rizwan

Copy line ascending order doesn't work   03 March 2016, 18:21

Dear CS,
after updating my Softperfect Network Scanner to ver. 6.1.3 64bit, when ever I want to copy my network scanner results in line (eg. I scan 192.168.0.1 to 192.168.0.254 include show dead hosts) and try to copy full list from select all then copy line, when I paste the list, it is not in sequence. Please help me.
SoftPerfect Support forum - Andrew avatar image

Re: Copy line ascending order doesn't work   04 March 2016, 10:55

Thank you for reporting. Fixed in this build.
Rizwan

Re: Copy line ascending order doesn't work   08 March 2016, 18:57

thanks for your prompt help
Now it's OK

Sometimes you can get the answer faster if you try the forum search and/or have a look at the software user manual to see if your question has already been answered.

Our forum rules are simple:

  • Be polite.
  • Do not spam.
  • If possible, check your spelling and grammar.

Author:

Email:

Subject

A brief and informative title for your message, approximately 4–8 words:

     

Spam prevention: please enter the following code in the input field below.

 **     **  ********  **     **  ********  **      ** 
  **   **   **    **   **   **   **        **  **  ** 
   ** **        **      ** **    **        **  **  ** 
    ***        **        ***     ******    **  **  ** 
   ** **      **        ** **    **        **  **  ** 
  **   **     **       **   **   **        **  **  ** 
 **     **    **      **     **  ********   ***  ***  

Message: