Some columns don't show in "visible columns"

Started by Sebastian

Sebastian

Some columns don't show in "visible columns"   04 April 2016, 17:21

Hello,

I have over 10 "remote wmi" statements and I don't see them all in the main window.
In view\"visible columns" I don't see all of them.

Version 6.1.4 (64-Bit)
Windows 10 Version 1511 Build 10586.164
SoftPerfect Support forum - Andrew avatar image

Re: Some columns don't show in "visible columns"   04 April 2016, 17:38

There's a limit of 10 columns. If you need more than that, see the description of /maxcols at the bottom of the user manual.
Sebastian

Re: Some columns don't show in "visible columns"   04 April 2016, 18:21

My hero!
Thank you

And a note for me: RTFManual smile

Reply to this topic

Sometimes you can get the answer faster if you try the forum search and/or have a look at the software user manual to see if your question has already been answered.

Our forum rules are simple:

  • Be polite.
  • Do not spam.
  • If possible, check your spelling and grammar.

Author:

Email:

Subject

A brief and informative title for your message, approximately 4–8 words:

     

Spam prevention: please enter the following code in the input field below.

 ********   *******   **     **  **     **  **     ** 
 **        **     **  **     **  ***   ***  **     ** 
 **               **  **     **  **** ****  **     ** 
 ******     *******   **     **  ** *** **  ********* 
 **               **   **   **   **     **  **     ** 
 **        **     **    ** **    **     **  **     ** 
 ********   *******      ***     **     **  **     ** 

Message: