Installation problem - traffic stops

Started by TiMe

TiMe

Installation problem - traffic stops   18 November 2005, 04:02

I have tried to install service application only on remote computer and to manage trafice remotely. So what acctually happened - whole trafic compleately stopts and it is not possible to use internet or any other TPC/IP based protocol on computer.

What is strange that the same thing worked on onother computer.

Some idea why?
BR, TiMe25
SoftPerfect Support forum - Andrew avatar image

Re: Installation problem - traffic stops   18 November 2005, 08:33

Perhaps because of some third-party traffic filtering programs like an antivirus or firewall. At the moment we know that the SoftPerfect Bandwidth Manager is not compatible with Sygate personal firewall.
TiMe25

Re: Installation problem - traffic stops   19 November 2005, 18:16

Thank you very much.

I just discovered that on this computer is realy installed Sygate personal firewall.
Anyway, program is nice traffic shapping solution.

Best regards,
TiMe25

Reply to this topic

Sometimes you can find a solution faster if you try the forum search, have a look at the knowledge base, or check the software user manual to see if your question has already been answered.

Our forum rules are simple:

  • Be polite.
  • Do not spam.
  • Write in English. If possible, check your spelling and grammar.

Author:

Email:

Subject

A brief and informative title for your message, approximately 4–8 words:

     

Spam prevention: please enter the following code in the input field below.

 ********   ******   **    **  **     **  ******** 
    **     **    **  ***   **  ***   ***  **       
    **     **        ****  **  **** ****  **       
    **     **        ** ** **  ** *** **  ******   
    **     **        **  ****  **     **  **       
    **     **    **  **   ***  **     **  **       
    **      ******   **    **  **     **  ******** 

Message: