Traffic is not displayed by IP

Started by Gopal

Gopal

Traffic is not displayed by IP   29 June 2020, 10:58

Hello Team,
I have a situation when an IP address can use data and the data usage is shown correctly in Total, but it is not captured and not displayed by IP.

SoftPerfect support forum
SoftPerfect Support forum - Ann avatar image
Ann

Re: Traffic is not displayed by IP   29 June 2020, 11:20

I am not quite sure what you mean by saying "it is not captured". Your screenshot shows some data recorded today. The reason traffic is not displayed by IP is because it's a non-tracking mode. See Rule Properties - Advanced - Tracking Mode.

By the way, you also appear to have a large number of duplicate rules. There is no point in doing that, and it reduces performance.

Reply to this topic

Sometimes you can find a solution faster if you try the forum search, have a look at the knowledge base, or check the software user manual to see if your question has already been answered.

Our forum rules are simple:

  • Be polite.
  • Do not spam.
  • Write in English. If possible, check your spelling and grammar.

Author:

Email:

Subject

A brief and informative title for your message, approximately 4–8 words:

     

Spam prevention: please enter the following code in the input field below.

  *******         **  ********   ******   **       
 **     **        **  **        **    **  **       
        **        **  **        **        **       
  *******         **  ******    **        **       
        **  **    **  **        **        **       
 **     **  **    **  **        **    **  **       
  *******    ******   ********   ******   ******** 

Message: